Unidad de Servidores de Sistemas
Servicios Informáticos - C.P.D.
 
Cables ethernet

Posibles ataques a sitios web basados en Drupal.

DrupalInformamos a nuestros usuarios de campus que utilicen Drupal como su herramienta CMS que desde Drupal notifican nuevas versiones que corrigen importantes agujeros de seguridad en versiones anteriores a la 7.56 y a la 8.3.4, o lo que es lo mismo, a la gran mayoría de versiones de la rama 7 y 8.

Desde la Unidad de Sistemas os recomendamos la actualización para evitar hackeos e inyecciones de malware en vuestros sitios web y así evitar mayores problemas.

Tenéis más información aquí.

 

Aún no hay comentarios.

Deja un comentario